Hallo,

Wir haben in letzter Zeit festgestellt, dass die Kommunikation via Slack viel schneller und zielführender ist als ein Beitrag im Forum. Aufgrund der neuen und besseren Möglichkeiten der Kommunikation haben wir uns entschlossen das Forum nur noch als Archiv zur Verfügung zu stellen. Somit bleibt es weiterhin möglich hier nach Lösungen zu suchen. Neue Beiträge können nicht mehr erstellt werden.

Wir empfehlen, für deine Fragen/Probleme Slack zu nutzen. Dort sind viele kompetente Benutzer aktiv und beantworten jegliche Fragen, gerne auch von REDAXO-Anfängern! Slack wird von uns sehr intensiv und meistens "rund um die Uhr" benutzt :-)
Selbst einladen kannst Du dich hier: http://redaxo.org/slack/

Die Suche ergab 12 Treffer

Zur erweiterten Suche

von nina95
24. Jun 2015, 17:01
Forum: Allgemeines [R4]
Thema: verschiedene Navis
Antworten: 6
Zugriffe: 5756

Re: verschiedene Navis

Super Danke!
Hat Klasse funktioniert ! :)
von nina95
24. Jun 2015, 12:41
Forum: Allgemeines [R4]
Thema: verschiedene Navis
Antworten: 6
Zugriffe: 5756

Re: verschiedene Navis

Also ich hab halt im Header "home | sitemap | suche | kontakt", in der seiten navigation halt bestimmte kategorien (6stück) und im Footer impresum datenschutz und rechtliche hinweise.

danke für die schnelle antwort :)
von nina95
24. Jun 2015, 11:52
Forum: Allgemeines [R4]
Thema: verschiedene Navis
Antworten: 6
Zugriffe: 5756

verschiedene Navis

Hallöle liebe Radaxianer, und zwar hätte ich da nochmal eine Frage (ist zwar vielleicht ein Anfänger frage aber ich lerne ja noch :) ) Ich möchte gerne eine Seite bauen, mit drei Navigationen (header, seite, footer) und in allen dreien sollen andere Kategorien verlinkt sein. habt ihr da eine idee, w...
von nina95
22. Jun 2015, 15:03
Forum: Allgemeines [R4]
Thema: [erledigt] Quiz Modul
Antworten: 11
Zugriffe: 5949

Re: Quiz Modul

Es lag wirklich an dem nicht geschlossenen <div> funktioniert jetzt einwandfrei, danke! :)
von nina95
22. Jun 2015, 15:01
Forum: Allgemeines [R4]
Thema: [erledigt] Quiz Modul
Antworten: 11
Zugriffe: 5949

Re: Quiz Modul

danke für die hilfe.

ich habe das modul halt so wie es oben ist aus dem download bereich übernommen, weil ich halt auch nur ne praktikantin bin und meine kenntnisse leider so weit nicht gehen.

werde das gleich mal ausprobieren. :wink:
von nina95
19. Jun 2015, 11:58
Forum: Allgemeines [R4]
Thema: [erledigt] Quiz Modul
Antworten: 11
Zugriffe: 5949

Re: Quiz Modul

Kann mir denn echt niemand helfen? :(
von nina95
19. Jun 2015, 11:06
Forum: Allgemeines [R4]
Thema: [erledigt] Quiz Modul
Antworten: 11
Zugriffe: 5949

Re: Quiz Modul

Ich habe schon alle mir bekannten Technike angewandt, wie auch die, die du nennst. sonst würde ich mich ja auch gar nicht an euch wenden, wenn ich den fehler so leicht selber finden würde... :cry:
von nina95
19. Jun 2015, 10:58
Forum: Allgemeines [R4]
Thema: [erledigt] Quiz Modul
Antworten: 11
Zugriffe: 5949

Re: Quiz Modul

Wenn das mal so leicht wäre...
natürlich habe ich das so schon gemacht. aber ich finde einfach partout nicht den fehler. :(
von nina95
19. Jun 2015, 09:54
Forum: Allgemeines [R4]
Thema: [erledigt] Quiz Modul
Antworten: 11
Zugriffe: 5949

[erledigt] Quiz Modul

Hallo Ihr lieben, ich habe da ein Problem mit dem Quiz Modul aus der Download Seite. Und zwar habe ich irgendwie das Gefühl dass dort etwas nicht richtig geschlossen wurde, da die Formatierung von allem folgenden immer kaputt ist. ich hab jetzt schon lange nach dem Fehler gesucht, aber ich finde ihn...
von nina95
15. Jun 2015, 14:04
Forum: Allgemeines [R4]
Thema: Redaxo Installer nicht erreichbar
Antworten: 5
Zugriffe: 3376

Re: Redaxo Installer nicht erreichbar

Hey,

Super Danke !

Werde ich gleich mal ausprobieren. :)
von nina95
15. Jun 2015, 13:48
Forum: Allgemeines [R4]
Thema: Redaxo Installer nicht erreichbar
Antworten: 5
Zugriffe: 3376

Re: Redaxo Installer nicht erreichbar

Hey,

Danke für die super schnelle Antwort.

Könntest du mir vielleicht erklären wie ich das mache? Bin leider noch nicht so erfahren :(

Liebe Grüße :)
von nina95
15. Jun 2015, 13:32
Forum: Allgemeines [R4]
Thema: Redaxo Installer nicht erreichbar
Antworten: 5
Zugriffe: 3376

Redaxo Installer nicht erreichbar

Hallo ihr Lieben, Ich bin neu hier und habe gleich mal ein Problem. :( Und zwar: Wenn ich im Backend von Redaxo auf den Installer gehe, habe ich erstmal eine seeeehr lange Ladezeit bis ich dann die Fehlermeldung " Der Webservice ist zurzeit nicht erreichbar! " erhalte. Kennt von euch vielleicht jema...

Zur erweiterten Suche