Hallo,

Wir haben in letzter Zeit festgestellt, dass die Kommunikation via Slack viel schneller und zielführender ist als ein Beitrag im Forum. Aufgrund der neuen und besseren Möglichkeiten der Kommunikation haben wir uns entschlossen das Forum nur noch als Archiv zur Verfügung zu stellen. Somit bleibt es weiterhin möglich hier nach Lösungen zu suchen. Neue Beiträge können nicht mehr erstellt werden.

Wir empfehlen, für deine Fragen/Probleme Slack zu nutzen. Dort sind viele kompetente Benutzer aktiv und beantworten jegliche Fragen, gerne auch von REDAXO-Anfängern! Slack wird von uns sehr intensiv und meistens "rund um die Uhr" benutzt :-)
Selbst einladen kannst Du dich hier: http://redaxo.org/slack/

Die Suche ergab 6 Treffer

Zur erweiterten Suche

von Rike
12. Mär 2018, 11:06
Forum: AddOns / Packages [R5]
Thema: Problem mit Template von d2u helper/d2u machinery
Antworten: 0
Zugriffe: 17215

Problem mit Template von d2u helper/d2u machinery

Guten Morgen allerseits! ich habe ein kleines Problem mit dem Installieren, bzw. Verwenden eines Templates aus dem d2u-Helper AddOn sowie mit dem Addon d2u machinery. Das d2u machinery AddOn sowie das d2u helper AddOn habe ich installiert und da laut Hilfe des machienry AddOns alle nötigen Änderunge...
von Rike
16. Feb 2018, 13:33
Forum: AddOns / Packages [R5]
Thema: YCom – Loginprobleme
Antworten: 0
Zugriffe: 8486

YCom – Loginprobleme

Hey ihr Lieben, ich habe das Community Addon installiert, Login-Bereich erstellt usw aber wenn sich ein User einloggen will, dann kommt der Hinweis, dass er auf einen gesperrten Artikel zugreift (Benutzter besitzt die nötige Berechtigung nicht). Ich habe eigentlich alle Einstellungen festgelegt (so ...
von Rike
12. Feb 2018, 16:30
Forum: Allgemeines [R5]
Thema: Demo-Navigation wird nicht angezeigt
Antworten: 1
Zugriffe: 2231

Re: Demo-Navigation wird nicht angezeigt

kleiner Nachtrag: ich habe gerade eben gesehen, wenn ich einen internen Link setzen möchte, dass linkmap mir keine Kategorien oder Artikel unter der Homepage/Hauptebene anzeigt. Das hängt doch sicherlich auch mit der Navigation zusammen oder?
von Rike
12. Feb 2018, 14:14
Forum: Allgemeines [R5]
Thema: Demo-Navigation wird nicht angezeigt
Antworten: 1
Zugriffe: 2231

Demo-Navigation wird nicht angezeigt

Hallo ihr Lieben, ich habe ein Problem mit der Navigation der Basis-Demo und zwar gleich ein ganz gravierendes: sie wird nicht angezeigt. Ich habe jetzt schon stundenlang nach dem Problem gesucht, kann es aber einfach nicht finden. Habe die neueste Version von Redaxo auf meinen localhost gespielt, d...
von Rike
14. Okt 2016, 13:26
Forum: Allgemeines [R5]
Thema: "Mein Profil" bei Backendaufruf
Antworten: 3
Zugriffe: 7905

Re: "Mein Profil" bei Backendaufruf

Hej Daniel, ich muss gestehen, so genau weiß ich noch nicht, was passiert ist, aber ich hab in der Datenbank nen Fehler gefunden und seitdem ich den korrigiert habe, läufts wieder ;)
Vielen Dank trotzdem! :D
von Rike
12. Okt 2016, 09:49
Forum: Allgemeines [R5]
Thema: "Mein Profil" bei Backendaufruf
Antworten: 3
Zugriffe: 7905

"Mein Profil" bei Backendaufruf

Hallo :) Ich habe seit eben im Redaxo 5.2 das Problem, dass ich nicht mehr wirklich ins Backend komme. Naja schon – aber nur auf die Seite "Mein Profil". Ich melde mich an, und es erscheint nur die Seite "Mein Profil". Über den Link oben links, über den ich zur normalen index.php kommen würde, komme...

Zur erweiterten Suche