Hallo,

Wir haben in letzter Zeit festgestellt, dass die Kommunikation via Slack viel schneller und zielführender ist als ein Beitrag im Forum. Aufgrund der neuen und besseren Möglichkeiten der Kommunikation haben wir uns entschlossen das Forum nur noch als Archiv zur Verfügung zu stellen. Somit bleibt es weiterhin möglich hier nach Lösungen zu suchen. Neue Beiträge können nicht mehr erstellt werden.

Wir empfehlen, für deine Fragen/Probleme Slack zu nutzen. Dort sind viele kompetente Benutzer aktiv und beantworten jegliche Fragen, gerne auch von REDAXO-Anfängern! Slack wird von uns sehr intensiv und meistens "rund um die Uhr" benutzt :-)
Selbst einladen kannst Du dich hier: http://redaxo.org/slack/
Goldfisch
Beiträge: 230
Registriert: 22. Sep 2004, 17:47
Wohnort: Aschaffenburg
Kontaktdaten: Website

4.3.1 Neuer Benutzer (kein Admin) - Medienpool

16. Jul 2010, 12:45

Legt man einen neuen Benutzer an, der kein Admin ist, findet man unter Allgemein keinen Eintrag medienpool[], den man aktivieren kann.

So ist auch kein Medienpool vorhanden. Ist das jetzt anders gelöst? Wie kann man den Medienpool für Nicht-Admins aktivieren.

Goldfisch
Beiträge: 230
Registriert: 22. Sep 2004, 17:47
Wohnort: Aschaffenburg
Kontaktdaten: Website

16. Jul 2010, 13:11

Auch hier muss beim Benutzer eine Medienpool-Kategorie aktiviert oder "Alle" anghakt werden.

cheine
Beiträge: 6
Registriert: 18. Mai 2010, 15:16

18. Jul 2010, 11:24

Wenn ich für einen User eine bestimmte Medienpool-Kategorie freigebe, kann dieser leider keine Unterkategorien erstellen. Dies geht nur, wenn ich alle Kategorien freigebe.
Ist das so gewollt?

Gruß
Carsten

Zurück zu „Sonstiges“